» Ubuntu » Paketit » raring (13.04) » interpreters » libsetup-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: ruby-setup  ]

Paketti: libsetup-ruby1.8 (3.4.1-5build1) [universe]

Links for libsetup-ruby1.8

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-setup:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Vincent Fourmond
  • Gunnar Wolf

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

the setup.rb install tool for Ruby - transition package

Muut pakettiin libsetup-ruby1.8 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-setup
    the setup.rb install tool for Ruby

Imuroi libsetup-ruby1.8

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 1.7 kt39.0 kt [tiedostoluettelo]