» Ubuntu » Paketit

Error

two or more packages specified (libsvg-graph-ruby1.8 raring)