» Ubuntu » Paketit

Error

two or more packages specified (libvalidatable-ruby raring)