» Ubuntu » Paketit » raring (13.04) » interpreters » libxmmsclient-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: xmms2  ]

Paketti: libxmmsclient-ruby (0.8+dfsg-5) [universe]

Links for libxmmsclient-ruby

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti xmms2:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Benjamin Drung
  • Rémi Vanicat

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Transitional package for ruby-xmmsclient

Muut pakettiin libxmmsclient-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libxmmsclient-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 7.1 kt48.0 kt [tiedostoluettelo]