» Ubuntu » Paketit

Error

two or more packages specified (libxmmsclient-ruby1.8 raring)