» Ubuntu » Paketit

Error

two or more packages specified (original-awk raring)