» Ubuntu » Paketit

Error

two or more packages specified (ri1.8 raring)