» Ubuntu » Paketit

Error

two or more packages specified (ruby-gnome2 raring)