» Ubuntu » Paketit

Error

two or more packages specified (slang-sqlite raring)