» Ubuntu » Paketit

Error

two or more packages specified (libbinio-dev raring)