» Ubuntu » Paketit » raring (13.04) » libs » libgnomeui-0
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libgnomeui  ]

Paketti: libgnomeui-0 (2.24.5-2ubuntu3)

Links for libgnomeui-0

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libgnomeui:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mail Archive)
  • Debian GNOME Maintainers (Mail Archive)
  • Josselin Mouette
  • Michael Biebl
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

GNOME user interface library - runtime files

Muut pakettiin libgnomeui-0 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gconf-service
    GNOME configuration database system (D-Bus service)
  • dep: libart-2.0-2 (>= 2.3.17)
    Library of functions for 2D graphics - runtime files
  • dep: libatk1.0-0 (>= 1.12.4)
    ATK accessibility toolkit
  • dep: libbonoboui2-0 (>= 2.15.1)
    The Bonobo UI library
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.7) [i386]
  • dep: libgconf-2-4 (>= 2.31.1)
    GNOME configuration database system (shared libraries)
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglade2-0 (>= 1:2.6.1)
    library to load .glade files at runtime
  • dep: libglib2.0-0 (>= 2.31.8)
    GLib library of C routines
  • dep: libgnome-keyring0 (>= 2.20.3)
    GNOME keyring services library
  • dep: libgnome2-0 (>= 2.17.3)
    The GNOME library - runtime files
  • dep: libgnomecanvas2-0 (>= 2.11.1)
    powerful object-oriented display engine - runtime files
  • dep: libgnomeui-common (<< 2.25)
    GNOME user interface library - common files
    dep: libgnomeui-common (>= 2.24)
  • dep: libgnomevfs2-0 (>= 1:2.17.90)
    GNOME Virtual File System (runtime libraries)
  • dep: libgtk2.0-0 (>= 2.14)
    GTK+ graphical user interface library
  • dep: libice6 (>= 1:1.0.0)
    X11 Inter-Client Exchange library
  • dep: libpango1.0-0 (>= 1.17.5)
    Layout and rendering of internationalized text
  • dep: libsm6
    X11 Session Management library

Imuroi libgnomeui-0

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 251.9 kt816.0 kt [tiedostoluettelo]
i386 246.3 kt795.0 kt [tiedostoluettelo]