» Ubuntu » Paketit

Error

two or more packages specified (libindigo-java raring)