» Ubuntu » Paketit

Error

two or more packages specified (libjasypt-java raring)