» Ubuntu » Paketit

Error

two or more packages specified (libjenkins-plugin-parent-java raring)