» Ubuntu » Paketit

Error

two or more packages specified (libmaven-dependency-analyzer-java raring)