» Ubuntu » Paketit

Error

two or more packages specified (libplexus-utils2-java raring)