» Ubuntu » Paketit

Error

two or more packages specified (libqapt2 raring)