» Ubuntu » Paketit

Error

two or more packages specified (libssh-4 raring)