» Ubuntu » Paketit

Error

two or more packages specified (libsuitesparse-dev raring)