» Ubuntu » Paketit

Error

two or more packages specified (libtelepathy-logger3-dbg raring)