» Ubuntu » Paketit

Error

two or more packages specified (libyecht-java raring)