» Ubuntu » Paketit

Error

two or more packages specified (lua-rings-dev raring)