» Ubuntu » Paketit

Error

two or more packages specified (multipath-modules-3.8.0-4-generic-di raring)