» Ubuntu » Paketit

Error

two or more packages specified (mcollective-provisioner-common raring)