» Ubuntu » Paketit

Error

two or more packages specified (netdisco-frontend raring)