» Ubuntu » Paketit

Error

two or more packages specified (olpc-kbdshim raring)