» Ubuntu » Paketit

Error

two or more packages specified (pypy raring)