» Ubuntu » Paketit

Error

two or more packages specified (roxterm-gtk3 raring)