» Ubuntu » Paketit » raring (13.04) » ruby » ruby-ferret
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: ruby-ferret  ]

Paketti: ruby-ferret (0.11.8.4+debian-2) [universe]

Links for ruby-ferret

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-ferret:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Antonio Terceiro
  • Paul van Tilburg
  • Leandro Nunes dos Santos
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

full text search engine library for Ruby

Muut pakettiin ruby-ferret liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libbz2-1.0
    high-quality block-sorting file compressor library - runtime
  • dep: libc6 (>= 2.11) [i386]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    tai libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    myös näennäispaketti, jonka toteuttaa ruby1.8
    tai ruby-interpreter
    näennäispaketti, jonka toteuttaa ruby1.8, ruby1.9.1

Imuroi ruby-ferret

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 707.9 kt2,369.0 kt [tiedostoluettelo]
i386 686.7 kt2,117.0 kt [tiedostoluettelo]