» Ubuntu » Paketit » raring (13.04) » ruby » ruby-libxml
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: ruby-libxml  ]

Paketti: ruby-libxml (2.3.2-1) [universe]

Links for ruby-libxml

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-libxml:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Filipe Lautert
  • Paul van Tilburg
  • Ryan Niebur
  • Gunnar Wolf

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Ruby Bindings for LibXML2

Muut pakettiin ruby-libxml liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.3.4) [i386]
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    tai libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    myös näennäispaketti, jonka toteuttaa ruby1.8
    tai ruby-interpreter
    näennäispaketti, jonka toteuttaa ruby1.8, ruby1.9.1

Imuroi ruby-libxml

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 126.0 kt430.0 kt [tiedostoluettelo]
i386 131.7 kt450.0 kt [tiedostoluettelo]