» Ubuntu » Paketit » raring (13.04) » ruby » ruby-qdbm
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: qdbm  ]

Paketti: ruby-qdbm (1.8.78-2) [universe]

Links for ruby-qdbm

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti qdbm:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • KURASHIKI Satoru

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

QDBM Database Libraries for Ruby

Muut pakettiin ruby-qdbm liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.2) [i386]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libqdbm14 (>= 1.8.74)
    QDBM Database Libraries without GDBM wrapper[runtime]
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
  • dep: libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • sug: qdbm-doc
    QDBM Database Documentation

Imuroi ruby-qdbm

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 47.0 kt252.0 kt [tiedostoluettelo]
i386 42.2 kt248.0 kt [tiedostoluettelo]