» Ubuntu » Paketit

Error

two or more packages specified (ruby-qt4 raring)