» Ubuntu » Paketit

Error

two or more packages specified (ruby-validatable raring)