» Ubuntu » Paketit

Error

two or more packages specified (ampliconnoise raring)