» Ubuntu » Paketit

Error

two or more packages specified (avogadro-data raring)