» Ubuntu » Paketit

Error

two or more packages specified (boinc-app-seti raring)