» Ubuntu » Paketit

Error

two or more packages specified (boolector raring)