» Ubuntu » Paketit

Error

two or more packages specified (cgns-convert raring)