» Ubuntu » Paketit

Error

two or more packages specified (dicompyler raring)