» Ubuntu » Paketit

Error

two or more packages specified (exonerate raring)