» Ubuntu » Paketit

Error

two or more packages specified (mpb raring)