» Ubuntu » Paketit

Error

two or more packages specified (ncbi-seg raring)