» Ubuntu » Paketit

Error

two or more packages specified (openbabel-gui raring)