» Ubuntu » Paketit

Error

two or more packages specified (openuniverse-common raring)