» Ubuntu » Paketit

Error

two or more packages specified (perlprimer-doc raring)