» Ubuntu » Paketit

Error

two or more packages specified (phylip-doc raring)