» Ubuntu » Paketit

Error

two or more packages specified (rivet-plugins-dev raring)