» Ubuntu » Paketit

Error

two or more packages specified (vdradmin-am raring)