» Ubuntu » Paketit

Error

two or more packages specified (w9wm raring)