» Ubuntu » Paketit

Error

two or more packages specified (xpat2 raring)